All our archived API endpoints, these APIs will be deprecated in 2021. We recommend using the latest version 5.0 endpoints.